自留地 行成于思,行胜于言;交换理想,共创价值!

瞬间

  • 倪斌

    tailscale与阿里云ECS环境冲突点解决:

    sudo tailscale up --netfilter-mode=off --accept-dns=false

    0
    0
    2024-07-17
  • 倪斌

    重要安全通知:请立即更新您的SSH服务

    最近发现了Openssh CVE-2024-6387漏洞,影响以下版本的OpenSSH:

    OpenSSH版本小于4.4p1

    OpenSSH版本介于8.5p1到9.8p1之间

    为了避免潜在的安全风险,请在使用apt作为包管理器的Debian和Ubuntu系统上执行以下命令以升级Openssh服务:

    apt update && apt install --only-upgrade openssh-server -y

    这将确保您的系统能够及时修复漏洞,避免可能的损失。

    0
    0
    2024-07-03